Ballerbudenforum
Registrierung Kalender Mitgliederliste Teammitglieder VGUser - Datenbank Über uns Historie Wetter Suche Häufig gestellte Fragen Gästebuch Galerie Picturebase Filebase Linkliste Mini-Spiele Startseite Portal Hauptforum Trackmania

Ballerbudenforum » Allgemeine Foren » Off Topic » Kummerkasten » Na dann Prost Neujahr... » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Na dann Prost Neujahr...
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
cookiecutter cookiecutter ist männlich
Vermisst


images/avatars/avatar-309.png

Dabei seit: 22.05.2008
Beiträge: 273
0 Filebase-Einträge
Herkunft: herten

Level: 36 [?]
Erfahrungspunkte: 972.747
Nächster Level: 1.000.000

27.253 Erfahrungspunkt(e) für den nächsten Levelanstieg

traurig Na dann Prost Neujahr... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin, nachdem der neue Grafikbackstein und das eigens dafür angekarrte Netzteil ja nu endlich verbaut is, gibts ein kleines Problem....

Der Rechner schmiert mir in schöner regelmäßigkeit ab (macht einen kurzen BEEP) und bleibt hängen. Der Mauszeiger lässt sich danach nur noch sehr wiederwillig oder gar nicht bewegen und gelegentlich macht die Kiste auch mal nen Neustart zwischendurch.

Lt. Liste bedeutet der kurze piepser bei meinem Bios das irgendeine Steckverbindung nich 100%tig angeschlossen ist. Also.... Kiste auf und wie solls anders sein... nix gefunden. Kiste wieder zugedübelt und abgewartet was passiert. Erst mal nix.... und nach ner halben Stunde... der gleiche Müll.
Jetz überleg ich ob evtl mein Arbeitsspeicher Fratze is und werd mir gleich mal neuen besorgen (vermutlich nicht mehr in diesem Jahr)....

Sollte einer noch ne andere Idee haben lasst es mich wissen....
Auch wenn ich auf die Antworten wahrscheinlich bis nächstes Jahr warten muß smile :)

Ich wünsche euch glücklichen Dauerzockern dann erstmal einen guten Rutsch ins neue Jahr Happy New Year

__________________

man kann grundsätzlich alle Pilze bis an sein Lebensende essen.....

30.12.2008 23:16 cookiecutter ist offline E-Mail an cookiecutter senden Homepage von cookiecutter Beiträge von cookiecutter suchen Nehmen Sie cookiecutter in Ihre Freundesliste auf
Ralf Ralf ist männlich
General


images/avatars/avatar-272.png

Dabei seit: 19.11.2007
Beiträge: 6.788
88 Filebase-Einträge
Herkunft: Bottrop

Level: 55 [?]
Erfahrungspunkte: 25.438.786
Nächster Level: 26.073.450

634.664 Erfahrungspunkt(e) für den nächsten Levelanstieg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hast du beide Stromstecker angeschlossen?

Hat jeder Stromstecker eine eigene Leitung aus dem Netzteil? Also nicht die zwei Buchsen z.b. mit Hilfe eines Y-Kabels mit nur einer Leitung verbinden. Also grundsätzlich zwei GETRENNTE Leitungen verwenden.

Hat dein Netzteil einen extra Anschluss für Grafikkarten? 6-Polig und 6-Polig ist nicht immer das gleiche.

Manchmal liegen Grafikkarten Adapter bei. Die sollte man nur nutzen wenn das Netzteil nicht von sich aus die richtigen Anschlüsse mitbringt.

Wie viel Watt hatte dein Netzteil? Zu schwach? Unterstrom verursacht total verwirrende Folgefehlermeldungen. Aber ich denke du wirst schon ein vernünftiges gekauft haben.

Hast du das Netzteil wirklich richtig und komplett verkabelt?

Ich glaube nicht das es an deinem Arbeitsspeicher liegt. Hiermit kannst du deinen Arbeitsspeicher testen. Du brauchst jedoch eine Diskette und ein Floppylaufwerk.

Hat dein Mainboard einen Stromanschluss um den PCI-E Port mit zusätzlichem Strom zu versorgen?

Hast du ein SLI-Mainboard und steckt die Grafikkarte im ersten Port und NICHT im zweiten.

Dreht der Lüfter der Grafikkarte?

Welches Mainboard hast du? Welches BIOS? Wie oft und wie lang piepst der Rechner.

Was jetzt kommt hört sich bescheuert an aber ich habe schon öfters diesen Fall gehabt. Reiss die Karte nochmal raus und steck sie wieder rein. Dadurch schrubbeln sich die Leiterbahnen des Anschlusses etwas blank. In einem Fall lief die Karte gar nicht nach dem der Rechner 3 Wochen aus war. Vorher funzte sie. Nach erneutem einstecken lief alles wieder 1a.

Fragen über Fragen. Es ist schwer die richtige Diagnose zu stellen wenn man das Ding nicht vor sich stehen hat.

Wenn wir uns morgen nicht mehr hören, guten Flutsch. Das mit deinem Rechner kriegen wir schon irgendwie hin. Da mach dir mal keinen Kopf. Notfalls komme ich mal vorbei.

__________________

31.12.2008 03:07 Ralf ist offline E-Mail an Ralf senden Homepage von Ralf Beiträge von Ralf suchen Nehmen Sie Ralf in Ihre Freundesliste auf YIM-Name von Ralf: ralf_19672006
cookiecutter cookiecutter ist männlich
Vermisst


images/avatars/avatar-309.png

Dabei seit: 22.05.2008
Beiträge: 273
0 Filebase-Einträge
Herkunft: herten

Level: 36 [?]
Erfahrungspunkte: 972.747
Nächster Level: 1.000.000

27.253 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von cookiecutter
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So, alle Fragen auf die ich hier nicht eingehe sind ein JA...

Und nu zu den anderen:

Netzteil 750 W und komplett verkabelt 2x 6pol für Grafik vorhanden

Arbeitsspeicher getestet... keine Fehler

Zusätzliche Stromversorgung über das Mainboard verwirrt (Hilflosausderwäscheguck)

SLI Board... NEIN

Der Lüfter dreht (allerdings im Windowsbetrieb recht langsam ca 900U/min)
(wann sollte der Lüfter unter Belastung anfangen schneller zu drehen ? sofort oder erst ab bestimmten Temperaturen)

AMI Bios

Jetzt mal noch ne Frage von mir, mit welchem Programm liest du die Lüfterdrehzahl und die Temp. aus ? benutzt du Rivatuner o.ä. oder das von der Treiber CD ?
(hab mittlerweile den Verdacht das es mit einem dieser Programme zusammenhängt, oder mit Wärmeentwicklung allgemein)

(nur zur Info, nein ich hab die Karte nicht übertaktet und hab´s auch nicht vor...)

bis dann mal vielleicht hören wir uns heute noch... bis jetzt läuft die Kiste

__________________

man kann grundsätzlich alle Pilze bis an sein Lebensende essen.....

02.01.2009 19:11 cookiecutter ist offline E-Mail an cookiecutter senden Homepage von cookiecutter Beiträge von cookiecutter suchen Nehmen Sie cookiecutter in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Ballerbudenforum » Allgemeine Foren » Off Topic » Kummerkasten » Na dann Prost Neujahr...

Counter
Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH